Kabel Helpdesk Forum

Das Kabel Forum - VON KUNDEN FÜR KUNDEN
Unitymedia Helpdesk Unitymedia Helpdesk besuchen
Vodafone-Kabel-Forum Vodafone-Kabel-Forum
Unitymedia-Forum Unitymedia-Forum
Aktuelle Zeit: Mo 26. Aug 2019, 06:42

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 10. Apr 2019, 11:40 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:02
Beiträge: 16346
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
OCKO hat Parameter via Satellit gewechselt, daher ist das Signal nur noch mit Ton im Kabel aktuell.


Dateianhänge:
2019_04_10_11_40_31_Window.png
2019_04_10_11_40_31_Window.png [ 6.71 KiB | 762-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 10. Apr 2019, 12:39 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:02
Beiträge: 16346
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Die Störung wurde behoben.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 19. Jun 2019, 06:40 
Offline
Kabelfreak
Kabelfreak
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:07
Beiträge: 5007
Wohnort: Netz Aalen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Ocko sendet in 4:3 gepresst und Tonlos

_________________
Bild
Senderbelegungen, Netzknoten, Gebiete


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 21. Jun 2019, 18:15 
Offline
Newbee
Newbee

Registriert: Fr 21. Jun 2019, 18:10
Beiträge: 1
Wohnort: Netz Heilbronn
Geschlecht: männlich
Bundesland: Baden-Württemberg
Ocko bei mir auch seit dem 18.06. in 4:3 und ohne Ton


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 23. Jun 2019, 06:16 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:02
Beiträge: 16346
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Ocko wurde repariert


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 23. Jun 2019, 10:59 
Offline
Kabelfreak
Kabelfreak
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:07
Beiträge: 5007
Wohnort: Netz Aalen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Yep passt alles wieder

_________________
Bild
Senderbelegungen, Netzknoten, Gebiete


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 25. Jul 2019, 19:15 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:02
Beiträge: 16346
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
...und Ocko ist wieder futschko
Es fehlt der Ton.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 16:57 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:02
Beiträge: 16346
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Die Störung wurde behoben.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Jul 2019, 17:00 
Offline
Kabelfreak
Kabelfreak
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:07
Beiträge: 5007
Wohnort: Netz Aalen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Sehr gut

_________________
Bild
Senderbelegungen, Netzknoten, Gebiete


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Majestic-12 [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum

Datenschutz EU-DSGVO

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de