Kabel Helpdesk Forum

Das Kabel Forum - VON KUNDEN FÜR KUNDEN
Kabel Helpdesk Kabel Helpdesk besuchen
Vodafone-Kabel-Forum Vodafone-Kabel-Forum
Unitymedia-Forum Unitymedia-Forum
Aktuelle Zeit: So 31. Mai 2020, 19:43

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Ausfall tausender Anschlüsse bei UM
BeitragVerfasst: Mo 14. Okt 2019, 21:06 
Offline
Fortgeschritte/r
Fortgeschritte/r
Benutzeravatar

Registriert: Fr 14. Jan 2011, 19:48
Beiträge: 188
Wohnort: 71334 Waiblingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Seltsam, keiner postet es hier, aber die Betroffenen kommen wohl nicht durch:

Unitymedia meldet über Twitter:

Zitat:
Liebe Kunden, zurzeit gibt es eine größere Störung bei Unitymedia. Betroffen sind die Internetdienste in NRW, Hessen und Baden-Württemberg. Die Ursache ist noch unbekannt. Wir informieren an dieser Stelle, sobald es Neuigkeiten gibt. ^hb

Die Neue Westfälische meldet über Twitter:

Zitat:
Tausende #Unitymedia-Kunden sind wegen einer #Störung ohne Internet. Die Beschwerden häufen sich, bis zum Abend waren es allein bei #allestörungen mehr als 27.000:

Weitere Infos gibt's über diesen Link: https://www.nw.de/lifestyle/netzwelt/22 ... offen.html

_________________
Netzknoten Stuttgart, Hardware Telestar DIGINOVA 2 PNK, Humax S HD 3, SKY Welt- und Film-Abo, DigitalTV ALLSTARS, DSL über 1&1


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 14. Okt 2019, 21:29 
Offline
Fortgeschritte/r
Fortgeschritte/r

Registriert: Mi 18. Mai 2016, 00:42
Beiträge: 192
Geschlecht:
Bundesland: Nordrhein-Westfalen
Also ich für meinen Teil kann die Störung nicht bestätigen, denn sonst könnte ich diesen Post nicht absetzen. ;-) :-D


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 14. Okt 2019, 21:40 
Offline
Unitymedia Fan
Unitymedia Fan

Registriert: Di 26. Mai 2015, 10:38
Beiträge: 1838
Geschlecht: männlich
Bundesland: Nordrhein-Westfalen
Das Internet lief schon, nur dauerte der Verbindungsaufbau ungewöhnlich lang.
Bandbreite war voll da.
‐--------------
Inzwischen soll die Störung laut UM auch wieder behoben sein (Stand 21:35 Uhr)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 14. Okt 2019, 21:47 
Online
Fortgeschritte/r
Fortgeschritte/r

Registriert: Mo 31. Aug 2015, 15:43
Beiträge: 143
Wohnort: Köln
Geschlecht: männlich
Bundesland: Nordrhein-Westfalen
Merkwürdiger Weise bin ich über den wifispot in Internet gekommen.

_________________
Kabelbereich : 50823 Köln __ Allstars mit HD-Option..........TV : Panasonic TX-40CSW524 mit UM-HD-Modul
Receiver : TechniSat Technistar K2 ISIO plus Festplatte.......DVB T2 : TechniSat Digipal ISIO HD plus Festplatte
2play200


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 14. Okt 2019, 21:55 
Offline
Kabelfreak
Kabelfreak
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:07
Beiträge: 5431
Wohnort: Netz Aalen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Keine Provleme seit 18h bemerkt

_________________
Bild
Senderbelegungen, Netzknoten, Gebiete


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 15. Okt 2019, 09:35 
Offline
Kabelspezialist
Kabelspezialist
Benutzeravatar

Registriert: Do 13. Jan 2011, 21:31
Beiträge: 732
Wohnort: Tauberbischofsheim
Geschlecht: männlich
Bundesland: Baden-Württemberg
Waren mal wieder DNS Probleme. Mit einer alternativen DNS Adresse gab es keine Probleme.

_________________
Kabel BW wird zu Unitymedia - ein Vodafone Unternehmen || R.I.P Kabel BW (2000 - 2012)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 15. Okt 2019, 22:04 
Offline
Kabelspezialist
Kabelspezialist

Registriert: Fr 23. Mär 2018, 21:23
Beiträge: 228
Wohnort: Gelsenkirchen
Geschlecht: männlich
Bundesland: Nordrhein-Westfalen
Ich nutze schon jahrelang alternative DNS-Server in eigener Hardware (z. Z. eine 6591) und hatte trotzdem extreme Verbindungsprobleme. 2play 400/40 DS nativ. Mit der OFT-Vodafone-Station und DS lite gabs keine Probleme.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 21. Apr 2020, 09:48 
Offline
Unitymedia Fan
Unitymedia Fan

Registriert: Sa 15. Jan 2011, 15:39
Beiträge: 1282
Geschlecht:
aktuell die letzten Tage auch Internet wieder Ausfälle. Letzen Dienstag nach 23 Uhr war sogar TV und Internet weg. Gerade war das Internet auch weg, gerade geht es wieder.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 21. Apr 2020, 10:08 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:02
Beiträge: 17108
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Kann ich bestätigen, ich muss morgens immer den Router neu starten, dass Anfragen wieder beantwortet werden.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 21. Apr 2020, 10:17 
Offline
Kabelspezialist
Kabelspezialist
Benutzeravatar

Registriert: Do 13. Jan 2011, 21:31
Beiträge: 732
Wohnort: Tauberbischofsheim
Geschlecht: männlich
Bundesland: Baden-Württemberg
Bei mir ähnlich. Hatte die Schuld schon auf die Connect Box geschoben...

_________________
Kabel BW wird zu Unitymedia - ein Vodafone Unternehmen || R.I.P Kabel BW (2000 - 2012)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 21. Apr 2020, 10:21 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 22:02
Beiträge: 17108
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Didaktus hat geschrieben:
Bei mir ähnlich. Hatte die Schuld schon auf die Connect Box geschoben...


Habe die neue Vodafone Box, da ist das gleiche Drama.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 21. Apr 2020, 10:33 
Offline
Kabelspezialist
Kabelspezialist
Benutzeravatar

Registriert: Do 13. Jan 2011, 21:31
Beiträge: 732
Wohnort: Tauberbischofsheim
Geschlecht: männlich
Bundesland: Baden-Württemberg
Chris hat geschrieben:
Habe die neue Vodafone Box, da ist das gleiche Drama.


Ja, die habe ich im OFT auch... switche momentan da wild hin & her.

_________________
Kabel BW wird zu Unitymedia - ein Vodafone Unternehmen || R.I.P Kabel BW (2000 - 2012)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 21. Apr 2020, 17:26 
Offline
Unitymedia Fan
Unitymedia Fan

Registriert: Do 18. Feb 2016, 19:56
Beiträge: 1035
Geschlecht:
Bundesland: Nordrhein-Westfalen
Ich hatte heute morgen von 8.00 Uhr bis 9.00 Uhr auch ein totalausfall.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 5. Mai 2020, 07:51 
Offline
Unitymedia Fan
Unitymedia Fan

Registriert: Sa 15. Jan 2011, 15:39
Beiträge: 1282
Geschlecht:
Gerade 7:45 Uhr auch Ausfall Telefon Internet. Nach Router Neustart ging es jetzt gerade wieder.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 5. Mai 2020, 10:23 
Offline
Unitymedia Fan
Unitymedia Fan

Registriert: Sa 15. Jan 2011, 15:39
Beiträge: 1282
Geschlecht:
Und gerade nochmal 9:17. Und gerade 10:27 nochmal.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum

Datenschutz EU-DSGVO

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de